漏洞概要

缺陷编号:
CNNVD-201807-044

漏洞标题:
Hycus CMS 安全漏洞

提交时间:
2018-07-02

危害等级:

相关厂商:

漏洞分类:
漏洞公布

关注度:
共 50 人关注

漏洞详情

漏洞信息详情

Hycus CMS 安全漏洞

漏洞简介

Hycus CMS是一套基于PHP和MySQL的、可扩展的开源内容管理系统(CMS)。

Hycus CMS 1.0.4版本中存在安全漏洞。攻击者可借助“’=’ ‘OR’”凭证利用该漏洞绕过身份验证。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

http://www.hycus.com/

参考网址

来源:www.exploit-db.com

链接:https://www.exploit-db.com/exploits/44954/

受影响实体

    暂无

补丁

    暂无

发表评论

电子邮件地址不会被公开。 必填项已用*标注