漏洞概要

缺陷编号:
CNNVD-201807-042

漏洞标题:
CMS MaeloStore 跨站脚本漏洞

提交时间:
2018-07-02

危害等级:

相关厂商:

漏洞分类:
漏洞公布

关注度:
共 50 人关注

漏洞详情

漏洞信息详情

CMS MaeloStore 跨站脚本漏洞

漏洞简介

CMS MaeloStore是一套基于PHP和MySQL的用于Web发布和产品目录的内容管理系统(CMS)。

CMS MaeloStore 1.5.0版本中的admin界面的Telephone字段存在跨站脚本漏洞。远程攻击者可利用该漏洞注入任意的Web脚本或HTML。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

https://github.com/maelosoki/MaeloStore

参考网址

来源:github.com

链接:https://github.com/lzlzh2016/MaeloStore/blob/master/ccXSS.md

受影响实体

    暂无

补丁

    暂无

发表评论

电子邮件地址不会被公开。 必填项已用*标注