漏洞概要

缺陷编号:
CNNVD-201801-384

漏洞标题:
Apache Geode cluster 安全漏洞

提交时间:
2018-01-11

危害等级:

相关厂商:

漏洞分类:
漏洞公布

关注度:
共 26 人关注

漏洞详情

漏洞信息详情

Apache Geode cluster 安全漏洞

漏洞简介

Apache Geode cluster是美国阿帕奇(Apache)软件基金会的一套应用于分布式云架构中提供对数据密集型应用程序实时和一致访问数据的管理平台。

Apache Geode cluster 1.3.0之前的版本中存在安全漏洞。攻击者可利用该漏洞获取状态信息并控制集群成员。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://lists.apache.org/thread.html/560578479dabbdc93d0ee8746b7c857549202ef82f43aa22496aa589@%3Cuser.geode.apache.org%3E

参考网址

来源:MLIST

链接:https://lists.apache.org/thread.html/560578479dabbdc93d0ee8746b7c857549202ef82f43aa22496aa589@%3Cuser.geode.apache.org%3E

受影响实体

    暂无

补丁

    暂无

发表评论

电子邮件地址不会被公开。 必填项已用*标注