漏洞概要

缺陷编号:
CNNVD-201801-382

漏洞标题:
Discuz! DiscuzX 跨站脚本漏洞

提交时间:
2018-01-11

危害等级:

相关厂商:

漏洞分类:
漏洞公布

关注度:
共 27 人关注

漏洞详情

漏洞信息详情

Discuz! DiscuzX 跨站脚本漏洞

漏洞简介

Discuz! DiscuzX是一套在线论坛系统。

Discuz! DiscuzX X3.4版本中存在跨站脚本漏洞。远程攻击者可通过向include/space/space_poll.php文件发送‘view’参数利用该漏洞注入任意的Web脚本或HTML。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

http://www.discuz.net

参考网址

来源:MISC

链接:http://www.whsgwl.net/text.php?textid=32

受影响实体

    暂无

补丁

    暂无

发表评论

电子邮件地址不会被公开。 必填项已用*标注